Categories > Exploiting >

WRD Exploit API


New Thread

Topic Replies Views Last Replier
Make WRD Exploit API Love2d/windows lua compatible

leandroczbr -

1 200 RealNickk
Unsupported version that doesn't exist! (anymore)

UnknownError -

1 220 Anny_665
How to fix unsupproted to jjsploit version

Anny_665 -

0 42 -No Reply-
api not turning on

KingEchidna -

2 90 Rayn
how to fix this error?

islam9102 -

1 225 marcus__
WRD api taking too long

onlyhamza -

2 210 marcus__
Value can not be null wearedevs api

mtyler1 -

3 73 mtyler1
Byfron update

maikderninja -

4 284 boyke
Got Kicked From The Games (Update The WRD API)

King_Noah -

12 468 aeon
How do i make the WRD API attach to an injection DLL?

Someguy_online -

1 329 Volt
Inject fail "Could not find module(2)"

TiktAcK -

2 200 TiktAcK
how to fix this?

Noob_Webuser -

1 275 Scope
API does not inject (Nihon)

rjrenan157244 -

6 329 ImmuneLion318
pls return attach unsafe (JJSploit)

cavinton -

0 140 -No Reply-
roblox freeze when i execute the script

Tavjer -

0 132 -No Reply-

1

> >>
New Thread

Users browsing WRD Exploit API:


( Members: 0, Guests: 2, Total: 2 )